Passion La Chasse
N'hésitez pas à vous inscrire ou à vous connecter !

Partagez
Aller en bas
Invité
Invité

problème Message Privé !

le Sam 12 Avr 2014 - 15:18
Salut à tous,

J'ai un problème avec mon téléphone quelque soit le navigateur je ne peux pas envoyer de message privé. Ou la page ne se charge pas quand je fais "Nouveau" ou "répondre" (cercle rouge transparent). Ou elle se charge mais une ridicule fenêtre de saisie de texte s'affiche (cercle plus foncé)



Si vous avez de l'aide à m'apporter merci   
avatar
alex33
Cerf
Cerf
Nombre de messages : 25784
Age : 35
Localisation : Sud Gironde (33)
Date d'inscription : 22/10/2009

Re: problème Message Privé !

le Sam 12 Avr 2014 - 16:45
Efface un peut les cookies sur ton tel fab , ça devrais allez mieux âpres .
Perso , sa me le fait parfois quand je capte pas bien .
Invité
Invité

Re: problème Message Privé !

le Sam 12 Avr 2014 - 18:57
Merci Alex ;-)

Mais finalement ça a remarché tout seul sans supprimer les cookies, à rien n'y comprendre
avatar
alex33
Cerf
Cerf
Nombre de messages : 25784
Age : 35
Localisation : Sud Gironde (33)
Date d'inscription : 22/10/2009

Re: problème Message Privé !

le Sam 12 Avr 2014 - 20:03
Ok parfait .
avatar
Adrien
Webmaster
Webmaster
Nombre de messages : 41210
Age : 31
Localisation : Haute Loire (43)
Date d'inscription : 07/02/2005
http://www.passionlachasse.com

Re: problème Message Privé !

le Dim 13 Avr 2014 - 21:51
C'est sans aucun doute un cookie, si le problème revient, fait le ménage !   

_________________
Invité
Invité

Re: problème Message Privé !

le Dim 13 Avr 2014 - 22:16
Ok je vais le faire tout de suite d'ailleurs ;-)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum