Passion La Chasse
N'hésitez pas à vous inscrire ou à vous connecter !

Partagez
Aller en bas
sanglier38
Nouveau membre
Nouveau membre
Nombre de messages : 2
Age : 34
Localisation : 38
Date d'inscription : 22/05/2013

Collier repérage sportdog tek 1

le Mer 29 Jan 2014 - 18:40
bonjour j ouvre ce sujet sur les colliers sportdog tek 1 pour avoir des renseignements sur ces colliers
que je viens d acheter ,j ai un problème d humidité avec la fiche du collier quand il pleut ou que le
temps est humide l eau passe dessous la protection caoutchouc ou l on branche le collier ,
et quand j éteins le collier il y a une petite LED rouge qui reste allumé donc qui doit me décharger la batterie
je viens de les faire passer en garantie ,ils m'en ont renvoyé des neufs que j ai testé le jour ou je les ais reçu j ai mouillé
la prise du collier je les ai allumé et le même problème
a mon avis ils ont tous ce problème a vous de tester et tenez moi au courant merci d avance
azor
Perdreau
Perdreau
Nombre de messages : 128
Age : 50
Localisation : ain
Date d'inscription : 27/10/2013

Re: Collier repérage sportdog tek 1

le Sam 1 Fév 2014 - 19:30
salut



sur mon précedent collier j'ai remarqué que le voyant restait allumé une fois le collier hors tension.


jai eu u nouveau collier grace à la garantie perte du signal vers 600m


je viens de verifier à l'intant et celui ci est complétement éteind .la led n'eclaire pas.



si cest bon




julien G
Perdreau
Perdreau
Nombre de messages : 37
Age : 35
Localisation : corrèze
Date d'inscription : 18/11/2010

Re: Collier repérage sportdog tek 1

le Jeu 6 Fév 2014 - 13:51
Bonjour, personnellement j'ai 4 colliers et j'ai remarqué moi aussi que cet petite Led restait allumée après avoir arrêté le collier mais elle s'éteint assez rapidement après .
Quand au problème d'humidité au niveau de la prise du collier j'étais assez sceptique mais après avoir traverser 3 fois la rivière le même jour je n'ai pas constater de problème à ce niveau .

Par contre j'ai un collier que je dois faire passer en garantie suite a un problème de balise GPS qui n'arrive pas a acquérir et a se connecter à la centrale .

Quant a la perte de connection chez nous avec le biotope vallonné , perte de signal à 1,7 km assez fréquemment .
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum